Расширенный поиск  

Новости:

Автор Тема: глюк карт с версией выше 5,1ххх  (Прочитано 941 раз)

0 Пользователей и 1 Гость просматривают эту тему.

alexhustos

  • Новичок
  • *
  • Оффлайн Оффлайн
  • Сообщений: 5
  • ОЗТ: 362
глюк карт с версией выше 5,1ххх
« : Август 16, 2012, 22:16:12 »

здрасте!!

подскажите кто-нибудь что сделать с навителом версии 5,1. при установке версии карт от RusNavi.Org при поворотах он говорит

"поверните на право 4-й съезд"
хотя там просто поворот на право

а то и вовсе придвижении прямо тоже просит повернуть в какой нибудь съзед.

навигаторы все себя так видут, хотя родная карта работает нормально, но не так подробно;(
Записан
LEX
 

ekx71

  • Легенда
  • ******
  • Спасибо: 37 раз(а)
  • Оффлайн Оффлайн
  • Сообщений: 2.744
  • ОЗТ: 152482
  • г.Стрежевой регион 70
Re:глюк карт с версией выше 5,1ххх
« Ответ #1 : Август 16, 2012, 22:33:35 »

Читаем здесь первое сообщение..  :D
Записан
Lenovo IdeaTab A2107+SG Tab4

Navitel_5.0.3.99\9.3|CG\GN8 And4.0.3\4.4.2
 

Technik

  • Суперзвезда
  • ******
  • Оффлайн Оффлайн
  • Сообщений: 982
  • ОЗТ: 82691
  • г.Колпашево
Re:глюк карт с версией выше 5,1ххх
« Ответ #2 : Август 16, 2012, 22:36:06 »

Поиском пользуемся!
Тему закрываю.
Записан
Покажи мне дорогу и я приведу тебя туда.
Asus A686 WM 6.0 (HH 3.5.0.1109)
Jiayu G4S Android 4.4.2 (HH 9.6.1327)
Kaier KR-7016 Android 4.2.2 (НН 9.6.61)
 
 

Страница сгенерирована за 0.038 секунд. Запросов: 21.