Расширенный поиск  

Новости:

Автор Тема: Нуждаюсь в Навителе  (Прочитано 1853 раз)

0 Пользователей и 1 Гость просматривают эту тему.

alpachin

  • Участник
  • **
  • Оффлайн Оффлайн
  • Сообщений: 51
  • ОЗТ: 37047
Нуждаюсь в Навителе
« : Декабрь 16, 2011, 09:35:02 »

Добрый день, проблема следующая: есть навигатор без навитела, вернее уже с ним 3.2.6, но без лицензии, думал можно от комуникатора лицензию прикрутить. Крякнутые версии пока не искал, хотел купить лицензию, но вот такая фраза меня смутила - Купить программу
ВНИМАНИЕ! Версия программы для WinCE поставляется только в комплекте с автонавигаторами и отдельно не продаётся.
Кто что может мудрого сказать..ибо 700 рэ то же деньги)
« Последнее редактирование: Январь 01, 1970, 07:00:00 от vev1980 »
Записан
 

vev1980

  • Дух форума
  • ******
  • Оффлайн Оффлайн
  • Сообщений: 1.019
  • ОЗТ: 823949
Нуждаюсь в Навителе
« Ответ #1 : Декабрь 16, 2011, 09:59:55 »

нет можно купить!
Записан

Explay PN-445 Navitel 3.2.6.3676 CG 5.0.401
 

alpachin

  • Участник
  • **
  • Оффлайн Оффлайн
  • Сообщений: 51
  • ОЗТ: 37047
Нуждаюсь в Навителе
« Ответ #2 : Декабрь 16, 2011, 10:34:42 »

...тогда поясните..куплю я лицензию простую за 700 рэ..там нави 5...ну как бы 3.2.6 я люблю....не сторонник я нового)))) и как потом эту лицензию к старой версии прикрутить?
Записан
 

SM

  • Administrator
  • Легенда
  • *****
  • Спасибо: 2 раз(а)
  • Оффлайн Оффлайн
  • Сообщений: 2.019
  • ОЗТ: 109077
  • г. Томск
Нуждаюсь в Навителе
« Ответ #3 : Декабрь 16, 2011, 11:07:56 »

В чём собственно вопрос то состоит? Если уже установлен 3.2.6 , а пятёрка не нужна (и правильно), то лицензия то покупная для чего?

Навител сейчас предпринимает колоссальные усилия с целью уменьшения популярности своей программы. Фирма загоняется в логический тупик. И нафига им тогда в этом помогать?

PS лицензия от новых версий к старым не подходит
Записан
Ericsson T10s -> Nokia 3310 -> Siemens A52 -> Siemens M55 -> Siemens M65 -> Nokia 6630 -> Nokia N73 -> Samsung Galaxy SII -> Samsung Galaxy Note II
Автомобильная навигация: HP iPAQ hx4700 -> Mitac Mio C725
 

vev1980

  • Дух форума
  • ******
  • Оффлайн Оффлайн
  • Сообщений: 1.019
  • ОЗТ: 823949
Нуждаюсь в Навителе
« Ответ #4 : Декабрь 16, 2011, 11:31:53 »

Цитата: SM


PS лицензия от новых версий к старым не подходит

покупал новые навигаторы с НН5 запихивал туда 3.2.6 и все прекрасно работало!
полученный ключ запихаешь в 3.2.6 и будет счастье! а марка навигатора?
Записан

Explay PN-445 Navitel 3.2.6.3676 CG 5.0.401
 

Rаdоn

  • Суперзвезда
  • ******
  • Спасибо: 6 раз(а)
  • Оффлайн Оффлайн
  • Сообщений: 851
  • ОЗТ: 212895
    • radon.gorod.tomsk.ru/
Нуждаюсь в Навителе
« Ответ #5 : Декабрь 16, 2011, 12:15:37 »

я щас прикрою эту лавочку. и все будет хорошо.
Записан
Вован
 

alpachin

  • Участник
  • **
  • Оффлайн Оффлайн
  • Сообщений: 51
  • ОЗТ: 37047
Нуждаюсь в Навителе
« Ответ #6 : Декабрь 16, 2011, 12:44:07 »

....зачем прикрывать...просто навигатор штурман с навтеком, а нужен старый и добрый навител 3.2.6 и готов купить, но не продают же)
Записан
 

alpachin

  • Участник
  • **
  • Оффлайн Оффлайн
  • Сообщений: 51
  • ОЗТ: 37047
Нуждаюсь в Навителе
« Ответ #7 : Декабрь 16, 2011, 12:44:51 »

а 3.2.6 стоит в демо режиме.
Записан
 

alpachin

  • Участник
  • **
  • Оффлайн Оффлайн
  • Сообщений: 51
  • ОЗТ: 37047
Нуждаюсь в Навителе
« Ответ #8 : Декабрь 16, 2011, 15:01:04 »

вот и 3.5.0 демка....кто скажет точно, а то куплю лицензию и к нафигатору не подойдет.
Записан
 

Asbam

  • Дух форума
  • ******
  • Спасибо: 8 раз(а)
  • Оффлайн Оффлайн
  • Сообщений: 1.097
  • ОЗТ: 383602
  • г.Асино
Нуждаюсь в Навителе
« Ответ #9 : Декабрь 16, 2011, 15:47:10 »

Цитата: alpachin

ВНИМАНИЕ! Версия программы для WinCE поставляется только в комплекте с автонавигаторами и отдельно не продаётся.

Этим все и сказано.
http://forum.navitel.su/index.php?showtopic=19792
Записан
Ritmix - 570(NAVITEL 5.0.3.100) LG G Pad 8.0 V490(NAVITEL 9.6)
 

Rаdоn

  • Суперзвезда
  • ******
  • Спасибо: 6 раз(а)
  • Оффлайн Оффлайн
  • Сообщений: 851
  • ОЗТ: 212895
    • radon.gorod.tomsk.ru/
Нуждаюсь в Навителе
« Ответ #10 : Декабрь 16, 2011, 19:58:42 »

смотри ка :))) более ни слова про всяки кряки :))
Записан
Вован
 

vev1980

  • Дух форума
  • ******
  • Оффлайн Оффлайн
  • Сообщений: 1.019
  • ОЗТ: 823949
Нуждаюсь в Навителе
« Ответ #11 : Декабрь 16, 2011, 21:03:56 »

так он сразу спрашивал про ключ! о взломе не слова!
Записан

Explay PN-445 Navitel 3.2.6.3676 CG 5.0.401
 

alpachin

  • Участник
  • **
  • Оффлайн Оффлайн
  • Сообщений: 51
  • ОЗТ: 37047
Нуждаюсь в Навителе
« Ответ #12 : Декабрь 16, 2011, 21:36:30 »

....я добропорядочен в официальных местах ))))
Записан
 

PortableCDBox

  • Дух форума
  • ******
  • Спасибо: 18 раз(а)
  • Оффлайн Оффлайн
  • Сообщений: 1.404
  • ОЗТ: 49648
Нуждаюсь в Навителе
« Ответ #13 : Декабрь 16, 2011, 23:08:33 »

у меня тож изначально стоял 5.0., к 3.2.6 лицензия подошла!
А вот чтоб купить эту самую лицензию "с нуля" на ВинСЕ...
Было бы можно, так и проблем с покупкой через интернет дешевых чистопороднокитайских навиков аще не было бы!

Хотя, мож чего и изменилось. Советую обратиться с этим вопросом на ОФФ сайт навитела (и здесь рассказать как послали :) ) После чего заимеется полное моральное право... (ну, далее думаю всем ясно)
Записан
xDevice Imola HD(WinCE 6.0), Navitel 5.0.3.77  + SAS4WinCE + OZI
Android устройства с лиц. Навителом
 

vev1980

  • Дух форума
  • ******
  • Оффлайн Оффлайн
  • Сообщений: 1.019
  • ОЗТ: 823949
Нуждаюсь в Навителе
« Ответ #14 : Декабрь 17, 2011, 20:47:05 »

сегодня купил  очередной explay-pn975  был НН5 заменил на 3.2.6 ключ подошел!
Записан

Explay PN-445 Navitel 3.2.6.3676 CG 5.0.401
 

alpachin

  • Участник
  • **
  • Оффлайн Оффлайн
  • Сообщений: 51
  • ОЗТ: 37047
Нуждаюсь в Навителе
« Ответ #15 : Декабрь 17, 2011, 23:14:48 »

...нашел версию 3.2.6 под PNA с экраном 480х800 под 6 винду..все стало замечательно...седня оттестировал....одно смутило из академа едешь сначала под мостом а потом крюк на магистраль и на мост...в жизни наоборот!
Записан
 

kam

  • Житель
  • ****
  • Оффлайн Оффлайн
  • Сообщений: 436
  • ОЗТ: 86992
Нуждаюсь в Навителе
« Ответ #16 : Декабрь 18, 2011, 10:38:51 »

Цитата
...одно смутило из академа едешь сначала под мостом а потом крюк на магистраль и на мост...в жизни наоборот!

Есть такой момент.  А от осенней на Академический ведёт верно по - верху.
Хотя должно бы тоже под мостом. По моему надо не 0, а 2. Может я не прав. Я 3d не делал.
 
Записан
 

hry777

  • Легенда
  • ******
  • Оффлайн Оффлайн
  • Сообщений: 1.545
  • ОЗТ: 168187
  • г. Томск
    • sergey.starenchenko.ru
Нуждаюсь в Навителе
« Ответ #17 : Декабрь 19, 2011, 12:58:37 »

Цитата: alpachin

....одно смутило из академа едешь сначала под мостом а потом крюк на магистраль и на мост...в жизни наоборот!

исправил
Записан
 

alpachin

  • Участник
  • **
  • Оффлайн Оффлайн
  • Сообщений: 51
  • ОЗТ: 37047
Нуждаюсь в Навителе
« Ответ #18 : Декабрь 19, 2011, 21:25:54 »

...исправления это хорошо....подскажите можно из атласа ASNP_2.0.1_05.03.2011_Navitel_v3.2.6-3.5.0 только томск закинуть на навител и исправление будет актуально...или атлас по новый индексировать?
Записан
 

PortableCDBox

  • Дух форума
  • ******
  • Спасибо: 18 раз(а)
  • Оффлайн Оффлайн
  • Сообщений: 1.404
  • ОЗТ: 49648
Нуждаюсь в Навителе
« Ответ #19 : Декабрь 19, 2011, 22:50:36 »

индексация при смене любой части - обязятельно
Записан
xDevice Imola HD(WinCE 6.0), Navitel 5.0.3.77  + SAS4WinCE + OZI
Android устройства с лиц. Навителом
 

vev1980

  • Дух форума
  • ******
  • Оффлайн Оффлайн
  • Сообщений: 1.019
  • ОЗТ: 823949
Нуждаюсь в Навителе
« Ответ #20 : Декабрь 20, 2011, 15:19:08 »

атлас сам проидексируеться если обновишь файлы
Записан

Explay PN-445 Navitel 3.2.6.3676 CG 5.0.401
 
 

Страница сгенерирована за 0.023 секунд. Запросов: 21.